<!DOCTYPE html>
<html lang="en-US">
<head>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/196578318/GRA', [1100, 160], 'div-gpt-ad-1493138352465-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bankruptcompanynews.com/xmlrpc.php">
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>PES Holdings, LLC – Unsecured Creditors Follow Creditors&#039; Committee Recommendation and Overwhelmingly Reject Plan, Face Cram Down at February 12th Confirmation Hearing | Daily Bankrupt Company Updates | Bankrupt Company News</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bankruptcompanynews.com/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PES Holdings, LLC – Unsecured Creditors Follow Creditors&#039; Committee Recommendation and Overwhelmingly Reject Plan, Face Cram Down at February 12th Confirmation Hearing | Daily Bankrupt Company Updates | Bankrupt Company News" />
<meta property="og:description" content="February 11, 2020 &ndash; The Debtors&#039; claims agent notified the Court of Plan voting results [Docket No. 973]. The results reflect a common divergence in Plan support between secured and unsecured creditors; the degree of that divergence and the size of Class 5 (&quot;General Unsecured Claims,&quot; between $1.35bn and $1.75bn in total estimated claims), however,...Continue reading" />
<meta property="og:url" content="https://www.bankruptcompanynews.com/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/" />
<meta property="og:site_name" content="Daily Bankrupt Company Updates | Bankrupt Company News" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2020-02-12T09:04:46+00:00" />
<meta property="og:image" content="https://assets.bankruptcydata.com/storyimages/Efefutg5C-20200212080106774954.jpg" />
<meta property="og:image:secure_url" content="https://assets.bankruptcydata.com/storyimages/Efefutg5C-20200212080106774954.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bankruptcompanynews.com/#website","url":"https://www.bankruptcompanynews.com/","name":"Daily Bankrupt Company Updates | Bankrupt Company News","potentialAction":{"@type":"SearchAction","target":"https://www.bankruptcompanynews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bankruptcompanynews.com/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/#primaryimage","url":"https://assets.bankruptcydata.com/storyimages/Efefutg5C-20200212080106774954.jpg"},{"@type":"WebPage","@id":"https://www.bankruptcompanynews.com/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/#webpage","url":"https://www.bankruptcompanynews.com/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/","inLanguage":"en-US","name":"PES Holdings, LLC \u2013 Unsecured Creditors Follow Creditors&#039; Committee Recommendation and Overwhelmingly Reject Plan, Face Cram Down at February 12th Confirmation Hearing | Daily Bankrupt Company Updates | Bankrupt Company News","isPartOf":{"@id":"https://www.bankruptcompanynews.com/#website"},"primaryImageOfPage":{"@id":"https://www.bankruptcompanynews.com/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/#primaryimage"},"datePublished":"2020-02-12T09:04:46+00:00","dateModified":"2020-02-12T09:04:46+00:00","author":{"@id":"https://www.bankruptcompanynews.com/#/schema/person/7edd30bfa7a2f89e80988152f7743158"}},{"@type":["Person"],"@id":"https://www.bankruptcompanynews.com/#/schema/person/7edd30bfa7a2f89e80988152f7743158","name":"New Generation Research","image":{"@type":"ImageObject","@id":"https://www.bankruptcompanynews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7b7fad1f7c1fb064527dd240e9bfbbae?s=96&d=mm&r=g","caption":"New Generation Research"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.bankruptcompanynews.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Bankrupt Company Updates | Bankrupt Company News &raquo; Feed" href="https://www.bankruptcompanynews.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bankruptcompanynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='lrm-modal-css'  href='https://www.bankruptcompanynews.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core-compiled.css?ver=32' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-fonts-css'  href='https://www.bankruptcompanynews.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/fonts.css?ver=32' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-skin-css'  href='https://www.bankruptcompanynews.com/wp-content/plugins/ajax-login-and-registration-modal-popup/skins/default/skin.css?ver=32' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bankruptcompanynews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bankruptcompanynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-general-css'  href='https://www.bankruptcompanynews.com/wp-content/plugins/user-registration/assets/css/user-registration.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-smallscreen-css'  href='https://www.bankruptcompanynews.com/wp-content/plugins/user-registration/assets/css/user-registration-smallscreen.css?ver=1.7.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='user-registration-my-account-layout-css'  href='https://www.bankruptcompanynews.com/wp-content/plugins/user-registration/assets/css/my-account-layout.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bankruptcompanynews.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.bankruptcompanynews.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='thebreakingnews-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7CLato%3A+400%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thebreakingnews-icons-css'  href='https://www.bankruptcompanynews.com/wp-content/themes/thebreakingnews/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='thebreakingnews-framework-css'  href='https://www.bankruptcompanynews.com/wp-content/themes/thebreakingnews/css/bootstrap.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='thebreakingnews-style-css'  href='https://www.bankruptcompanynews.com/wp-content/themes/thebreakingnews/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='froala-css'  href='https://www.bankruptcompanynews.com/wp-content/themes/thebreakingnews/css/froala_style.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bankruptcompanynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bankruptcompanynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.bankruptcompanynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bankruptcompanynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bankruptcompanynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.bankruptcompanynews.com/?p=84441' />
<link rel="alternate" type="application/json+oembed" href="https://www.bankruptcompanynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bankruptcompanynews.com%2Fpes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bankruptcompanynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bankruptcompanynews.com%2Fpes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing%2F&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="https://www.bankruptcompanynews.com/wp-content/themes/thebreakingnews/js/html5.js"></script>
	<script src="https://www.bankruptcompanynews.com/wp-content/themes/thebreakingnews/js/respond.js"></script>
	<![endif]-->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({ 
google_ad_client: "ca-pub-1891155527552507", 
enable_page_level_ads: true 
}); 
</script> 
<script type="text/javascript">
document.addEventListener( 'wpcf7mailsent', function( event ) {
    if ( '154' == event.detail.contactFormId ) {
         location = 'https://bankruptcompanynews.com/thank-contact-form/';
    } else if ( '13892' == event.detail.contactFormId ) {
         location = 'https://bankruptcompanynews.com/thank-you-subscription/';
    } else if ( '153' == event.detail.contactFormId ) {
         location = 'https://bankruptcompanynews.com/thank-you-subscription/';
    }
}, false );
</script>
<script>
jQuery(document).ready( function($){

$(document).on('OptinMonsterLoaded', function( event, data, object ){
    console.log(event);
    console.log(data);
    console.log(object);
});

});
</script>
		<style type='text/css'>
		 body, a, input[type='submit']:hover, a.button:hover, .page a.post-edit-link:hover, .paging-navigation a:hover {color: #00314f;} 
 #masthead, #colophon, .hentry .entry-meta .entry-comments { border-color: #00314f; }
 #masthead:after, #colophon:after { background: #00314f; } 
 .hentry .entry-meta .entry-comments:before, .comment-content:before { border-color: #00314f transparent; } 
 a:hover, a:focus, .hentry .entry-category a, #masthead .main-navigation ul li:hover > a {color: #1876af;} 
 .thumb-link .review-score-bar { background: #1876af; } 
		</style>
		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.ad-section { display:block }

#div-gpt-ad-1493138352465-0 {display: none}

#post-30 > div:nth-child(10), #thebreakingnews_authors_widget-3 > ul > li:nth-child(3){
	display:none;
}		</style>
		<style type="text/css" media="screen">
	.slicknav_menu .slicknav_menutxt{
		color: #fff !important;
	}
	
	#mobile-site-navigation ul li a{
		color: #fff !important;
	}
</style>
  

</head>

<body class="post-template-default single single-post postid-84441 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="header-search-box">
		<div class="container">
			<form method="get" class="header-searchform form-inline" action="https://www.bankruptcompanynews.com/" role="search">
				<div class="header-searchform-inner">
					<input type="text" class="field" name="s" id="s" onclick="{ this.value = ''; }" onblur="{ this.value= 'Click here, type and hit enter to search.';  }"value="Click here, type and hit enter to search."  />
<!--<input type="text" class="field" name="s" value="" id="s" placeholder="To search type and hit enter" />-->
					<button type="submit" class="submit"><i class="fa fa-search" title="search button"></i></button>
				</div><!-- .header-searchform-inner -->
			</form><!-- .header-searchform -->
		</div><!-- .container -->
	</div><!-- .header-search-box -->

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
		<div class="container">
			<div class="clearfix header-inner">

				<div class="site-branding pull-left">
										<div class="website-logo">
						<a href="https://www.bankruptcydata.com/">
							<img src="https://bankruptcompanynews.com/wp-content/uploads/2019/06/BCN-newlogo.png" alt="Daily Bankrupt Company Updates | Bankrupt Company News" />
						</a>
					</div><!-- .website-logo -->
					
					<h1 class="site-title main-font" itemprop="headline"><a href="https://www.bankruptcompanynews.com/" rel="home">Daily Bankrupt Company Updates | Bankrupt Company News</a></h1>
					<h2 class="site-description main-font has-opacity" itemprop="description"></h2>
				</div><!-- .site-branding -->

				<div class="header-controls pull-right">
					<div id="mobile-site-navigation"></div><!-- #mobile-site-navigation -->

		<nav id="site-navigation" class="main-navigation" role="navigation" data-small-nav-title="Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			
							<ul id="menu-top-nav" class="nav-bar"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="https://bankruptcompanynews.com">Home</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99"><a target="_blank" rel="noopener noreferrer" href="http://www.bankruptcydata.com">BankruptcyData</a></li>
<li id="menu-item-84103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84103"><a href="http://info.bankruptcydata.com/mid-year-2019-report">Free Bankruptcy Mid-Year Report 2019</a></li>
<li id="menu-item-84104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84104"><a href="https://cdn2.hubspot.net/hubfs/4415595/BankruptcyData-MEDIAKIT%5B23618%5D.pdf">Advertise</a></li>
<li id="menu-item-82351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82351"><a href="http://newgenerationresearch.com/privacy_policy.html">Privacy Policy</a></li>
</ul>						
		</nav><!-- #site-navigation -->

										<a id="header-search-button" href="#"><i class="fa fa-search"></i></a>

					
				</div><!-- .header-controls -->
			</div><!-- .header-inner -->
		</div><!-- .container -->

			</header><!-- #masthead -->

	<div id="content" class="site-content container">

<!-- /196578318/GRA -->
<div id='div-gpt-ad-1493138352465-0' style='height:160px; width:100%;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493138352465-0'); });
</script>
</div>
<br>
		
				
		    <div id="header-widget-area" class="chw-widget-area widget-area" role="complementary">
    <div class="widget_text chw-widget"><div class="textwidget custom-html-widget"><a class="header-banner-temp" href="https://www.bankruptcompanynews.com/wrdic" style="display:none;" onclick="ga('send', 'event', 'Banner', 'click', 'WRDIC', {nonInteraction: false});">
	<img src="/wp-content/uploads/2020/01/wrdic.png" alt="WRDIC" style="margin-bottom:50px;max-width:760px;">
</a>
<script>
jQuery(document).ready(function($){
    var rightNow = new Date();
    var endDate = new Date('02/21/2020');
    if (rightNow < endDate) {
        //console.log(endDate);
        jQuery('.header-banner-temp').show();
    }
});
</script></div></div>    </div>
     

<div class="row">
	<div id="primary" class="content-area col-lg-8 col-md-8">
		<main id="main" class="site-main" role="main" itemprop="mainContentOfPage">

		
							
<article id="post-84441" class="post-84441 post type-post status-publish format-standard hentry category-uncategorized" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
		<!--<div class="entry-category"><a href="https://www.bankruptcompanynews.com/category/uncategorized/" rel="category tag" itemprop="articleSection">Uncategorized</a></div><!-- .entry-category -->

		<h1 class="entry-title" itemprop="name headline">PES Holdings, LLC – Unsecured Creditors Follow Creditors&#8217; Committee Recommendation and Overwhelmingly Reject Plan, Face Cram Down at February 12th Confirmation Hearing</h1>
		<div class="entry-meta clearfix">
			<div class="entry-meta-inner pull-left" style="margin-left:0;"><div class="posted-inner">by <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="url fn n" href="https://www.bankruptcompanynews.com/author/nickrebecca/" itemprop="name">New Generation Research</a></span>on <a href="https://www.bankruptcompanynews.com/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-12T09:04:46-05:00" itemprop="datePublished">February 12, 2020</time></a></div><!-- .posted-inner --></div>			<br style="clear:both;"/>
			 
			
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">

		
		
			
				
			
		
		<div itemprop="articleBody">

		<div class="fr-view"><p>February 11, 2020 &ndash; The Debtors&#039; claims agent notified the Court of Plan voting results [Docket No. 973]. The results reflect a common divergence in Plan support between secured and unsecured creditors; the degree of that divergence and the size of Class 5 (&quot;General Unsecured Claims,&quot; between $1.35bn and $1.75bn in total estimated claims), however,&#8230;</p>
<div class="more-container"><a class="more-link" href="https://info.bankruptcydata.com/free-trial" itemprop="url">Continue reading</a></div>
<div style="height:50px"></div></div>        
        		</div>

			</div><!-- .entry-content -->

	
	<footer class="entry-footer">

		<div class="entry-footer-inner">
<!--
		Bookmark the <a href="https://www.bankruptcompanynews.com/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/" rel="bookmark">permalink</a>.-->

				</div><!-- .entry-footer-inner -->

		<div class="share-section custom-style"><span class="share-buttons-title">Like? Share with your friends.</span><!-- .share-buttons-title --><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bankruptcompanynews.com%2Fpes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing%2F&#038;title=PES%20Holdings,%20LLC%20–%20Unsecured%20Creditors%20Follow%20Creditors&#8217;%20Committee%20Recommendation%20and%20Overwhelmingly%20Reject%20Plan,%20Face%20Cram%20Down%20at%20February%2012th%20Confirmation%20Hearing" class="facebook"><span class="share-meta">Facebook</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bankruptcompanynews.com%2Fpes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing%2F" class="googleplus"><span class="share-meta">Google Plus</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bankruptcompanynews.com%2Fpes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing%2F&#038;text=PES+Holdings%2C+LLC+%E2%80%93+Unsecured+Creditors+Follow+Creditors%E2%80%99+Committee+Recommendation+and+Overwhelmingly+Reject+Plan%2C+Face+Cram+Down+at+February+12th+Confirmation+Hearing" class="twitter"><span class="share-meta">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.bankruptcompanynews.com%2Fpes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing%2F&#038;title=PES%20Holdings,%20LLC%20–%20Unsecured%20Creditors%20Follow%20Creditors&#8217;%20Committee%20Recommendation%20and%20Overwhelmingly%20Reject%20Plan,%20Face%20Cram%20Down%20at%20February%2012th%20Confirmation%20Hearing" class="linkedin"><span class="share-meta">LinkedIn</span></a><a href="mailto:?subject=PES Holdings, LLC – Unsecured Creditors Follow Creditors&#8217; Committee Recommendation and Overwhelmingly Reject Plan, Face Cram Down at February 12th Confirmation Hearing&body=https://www.bankruptcompanynews.com/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/" class="email"><span class="share-meta">Email</span></a></div><!-- .share-section -->
		
	</footer><!-- .entry-footer -->

	
<div class="author-container">


	<div class="author-info" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Organization" style="padding:0;">
		<h5 class="author-name main-font">
			<span>About</span> <a href="http://newgenerationresearch.com/">New Generation Research</a>
		</h5>
	</div><!-- .author-info -->
</div><!-- .author-container -->

		<div class="related-posts">
				<h5 class="subtitle main-font bold-font has-opacity">You might also like</h5>
		
		<div class="row">
		
			
			<div class="col-lg-6 col-md-6 clearfix related-item">

				
				<div class="entry-category"><a href="https://www.bankruptcompanynews.com/category/uncategorized/" rel="category tag" itemprop="articleSection">Uncategorized</a></div><!-- .entry-category -->
				<h4 class="related-title"><a href="https://www.bankruptcompanynews.com/rex-energy-corporation-amended-plan-of-liquidation-confirmed/" rel="bookmark">Rex Energy Corporation – Amended Plan of Liquidation Confirmed</a></h4>			</div><!-- .related-item -->

			
		
			
			<div class="col-lg-6 col-md-6 clearfix related-item">

				
				<div class="entry-category"><a href="https://www.bankruptcompanynews.com/category/uncategorized/" rel="category tag" itemprop="articleSection">Uncategorized</a></div><!-- .entry-category -->
				<h4 class="related-title"><a href="https://www.bankruptcompanynews.com/hooper-holmes-notifies-court-that-amended-joint-amended-plan-of-liquidation-became-effective-on-january-12-2019/" rel="bookmark">Hooper Holmes – Notifies Court that Amended Joint Amended Plan of Liquidation Became Effective on January 12, 2019</a></h4>			</div><!-- .related-item -->

			
		
						</div><!-- .row -->
			<div class="row">
			
			<div class="col-lg-6 col-md-6 clearfix related-item">

				
				<div class="entry-category"><a href="https://www.bankruptcompanynews.com/category/uncategorized/" rel="category tag" itemprop="articleSection">Uncategorized</a></div><!-- .entry-category -->
				<h4 class="related-title"><a href="https://www.bankruptcompanynews.com/gastar-exploration-files-prepackaged-chapter-11-ares-to-hold-100-of-reorganized-company-existing-equity-to-get-warrants/" rel="bookmark">Gastar Exploration – Files Prepackaged Chapter 11, Ares to Hold 100% of Reorganized Company, Existing Equity to Get Warrants</a></h4>			</div><!-- .related-item -->

			
		
			
			<div class="col-lg-6 col-md-6 clearfix related-item">

				
				<div class="entry-category"><a href="https://www.bankruptcompanynews.com/category/uncategorized/" rel="category tag" itemprop="articleSection">Uncategorized</a></div><!-- .entry-category -->
				<h4 class="related-title"><a href="https://www.bankruptcompanynews.com/hooper-holmes-amendment-to-amended-and-restated-asset-purchase-agreement-filed-cash-consideration-raised-to-27-25-million/" rel="bookmark">Hooper Holmes – Amendment to Amended and Restated Asset Purchase Agreement Filed, Cash Consideration Raised to $27.25 million</a></h4>			</div><!-- .related-item -->

			
				</div><!-- .row -->
	</div><!-- .related-posts -->

</article><!-- #post-## -->
                
			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links clearfix">
			
						<div class="nav-next">
				<h4 class="nav-title main-font">
					<a href="https://www.bankruptcompanynews.com/mcclatchy-company-the-unable-to-resolve-differences-with-pbgc-over-pension-obligations-newspaper-operator-files-chapter-11-intends-to-seek-mediation-and-push-plan-to-partially-equitize-pension-ob/">
					Next Article					</a>
				</h4>

				
				<h3 class="post-title">
				<a href="https://www.bankruptcompanynews.com/mcclatchy-company-the-unable-to-resolve-differences-with-pbgc-over-pension-obligations-newspaper-operator-files-chapter-11-intends-to-seek-mediation-and-push-plan-to-partially-equitize-pension-ob/" rel="next">McClatchy Company, The &#8211; Unable to Resolve Differences with PBGC Over Pension Obligations, Newspaper Operator Files Chapter 11; Intends to Seek Mediation and Push Plan to Partially Equitize Pension Obligations</a>				</h3><!-- .post-title -->

				<div class="post-meta">
				<span class="byline"> <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="url fn n" href="https://www.bankruptcompanynews.com/author/nickrebecca/" itemprop="name">New Generation Research</a></span></span><span class="sep">/</span><span class="posted-on"><a href="https://www.bankruptcompanynews.com/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-13T12:24:03-05:00" itemprop="datePublished">February 13, 2020</time></a></span>				</div><!-- .post-meta -->
			</div><!-- .nav-next -->
			
						<div class="nav-previous">

				<h4 class="nav-title main-font">
					<a href="https://www.bankruptcompanynews.com/sd-charlotte-llc-major-sonic-drive-in-franchisee-files-chapter-11-citing-over-expansion-and-high-debt-costs-establishes-itself-as-poster-child-for-franchisee-donts/">
					Previous Article					</a>
				</h4>

				
				<h3 class="post-title">
				<a href="https://www.bankruptcompanynews.com/sd-charlotte-llc-major-sonic-drive-in-franchisee-files-chapter-11-citing-over-expansion-and-high-debt-costs-establishes-itself-as-poster-child-for-franchisee-donts/" rel="prev">SD-Charlotte, LLC &#8211; Major Sonic Drive-In Franchisee Files Chapter 11 Citing Over-Expansion and High Debt Costs, Establishes Itself as Poster Child for Franchisee &#8220;Don&#8217;ts&#8221;</a>				</h3><!-- .post-title -->

				<div class="post-meta">
				<span class="byline"> <span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="url fn n" href="https://www.bankruptcompanynews.com/author/nickrebecca/" itemprop="name">New Generation Research</a></span></span><span class="sep">/</span><span class="posted-on"><a href="https://www.bankruptcompanynews.com/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-10T13:06:00-05:00" itemprop="datePublished">February 10, 2020</time></a></span>				</div><!-- .post-meta -->

			</div><!-- .nav-previous -->
					</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

		<div class="col-lg-4 col-md-4">
	
<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://bankruptcompanynews.com/distressed-asset-central" onclick="ga('send', 'event', 'Banner', 'click', 'Distressed Asset Central Ad', {nonInteraction: false});"><br />
	<img src="/wp-content/uploads/2020/01/daily-dac-bcn-ad.jpg" alt="Distressed Asset Central" style="margin-bottom:50px;"><br />
</a></p>
</div>
		</aside></div><!-- #secondary -->
	</div><!-- .col -->
	
</div><!-- .row -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="container">
			<div class="footer-widgets">
				<div class="row">
					<div class="col-lg-6 col-md-6 wide-widget">
						<aside id="text-2" class="widget widget_text"><h4 class="widget-title">About Bankrupt Company News</h4>			<div class="textwidget">The <i>bankruptcompanynews.com</i> blog is a service of <i>New Generation Research, Inc.</i>, a leading provider of news, data and information on bankrupt and distressed companies. Through its <i>BankruptcyData, Bankruptcy Week, Distressed Company Alert</i> and <i>The Turnaround Letter</i> offerings, <i>New Generation Research</i> helps its subscribers identify, monitor, research and invest in bankrupt and distressed companies.</div>
		</aside>					</div><!-- .footer-widget-area -->
					<div class="col-lg-2 col-md-2 small-widget">
                    <aside class="widget widget_archive" id="archives-3"><h4 class="widget-title">Archives</h4>		<ul>
							<li><a href='https://www.bankruptcompanynews.com/2020/02/'>February 2020</a></li>
	<li><a href='https://www.bankruptcompanynews.com/2020/01/'>January 2020</a></li>
	<li><a href='https://www.bankruptcompanynews.com/2019/12/'>December 2019</a></li>
	<li><a href='https://www.bankruptcompanynews.com/2019/11/'>November 2019</a></li>
	<li><a href='https://www.bankruptcompanynews.com/2019/10/'>October 2019</a></li>
	<li><a href='https://www.bankruptcompanynews.com/2019/09/'>September 2019</a></li>
	<li><a href='https://www.bankruptcompanynews.com/2019/08/'>August 2019</a></li>
							</aside>
                    
											</div><!-- .footer-widget-area -->
					<div class="col-lg-2 col-md-2 small-widget">
											</div><!-- .footer-widget-area -->
					<div class="col-lg-2 col-md-2 small-widget">
								<aside id="recent-posts-7" class="widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
											<li>
					<a href="https://www.bankruptcompanynews.com/mcclatchy-company-the-unable-to-resolve-differences-with-pbgc-over-pension-obligations-newspaper-operator-files-chapter-11-intends-to-seek-mediation-and-push-plan-to-partially-equitize-pension-ob/">McClatchy Company, The &#8211; Unable to Resolve Differences with PBGC Over Pension Obligations, Newspaper Operator Files Chapter 11; Intends to Seek Mediation and Push Plan to Partially Equitize Pension Obligations</a>
									</li>
											<li>
					<a href="https://www.bankruptcompanynews.com/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/" aria-current="page">PES Holdings, LLC – Unsecured Creditors Follow Creditors&#8217; Committee Recommendation and Overwhelmingly Reject Plan, Face Cram Down at February 12th Confirmation Hearing</a>
									</li>
											<li>
					<a href="https://www.bankruptcompanynews.com/sd-charlotte-llc-major-sonic-drive-in-franchisee-files-chapter-11-citing-over-expansion-and-high-debt-costs-establishes-itself-as-poster-child-for-franchisee-donts/">SD-Charlotte, LLC &#8211; Major Sonic Drive-In Franchisee Files Chapter 11 Citing Over-Expansion and High Debt Costs, Establishes Itself as Poster Child for Franchisee &#8220;Don&#8217;ts&#8221;</a>
									</li>
					</ul>
		</aside>					</div><!-- .footer-widget-area -->
				</div><!-- .row -->
			</div><!-- .footer-widgets -->

			<div class="site-info clearfix">
				<div class="pull-left">

											Bankrupt Company News					
				</div><!-- .pull-left -->
				<div class="pull-right">
					<a id="gotop" href="#">Back to top</a>
				</div><!-- .pull-right -->
			</div><!-- .site-info -->
		</div><!-- .container -->

	</footer><!-- #colophon -->

	

</div><!-- #page -->

<style>/* LRM */
body.logged-in .lrm-hide-if-logged-in { display: none !important; }
body.logged-in [class*='lrm-hide-if-logged-in'] { display: none !important; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none !important; }
body:not(.logged-in) [class*='lrm-show-if-logged-in'] { display: none !important; }
</style>
<!--
-->
<div class="lrm-main lrm-font-svg lrm-user-modal" style="visibility: hidden;"> <!-- this is the entire modal form, including the background -->
<!--<div class="lrm-user-modal" style="visibility: hidden;">  this is the entire modal form, including the background -->

    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <ul class="lrm-switcher -is-not-login-only">

            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login lrm-ficon-login ">
                    Sign in                </a></li>

                            <li><a href="#0" class="lrm-switch-to-link lrm-switch-to--register lrm-ficon-register ">
                    New account                </a></li>
                    </ul>

        <div class="lrm-signin-section "> <!-- log in form -->
            <form class="lrm-form" action="#0" data-action="login">

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>

                <p class="lrm-form-message lrm-form-message--init"></p>

                <div class="fieldset">
                                        <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label>
                    <input name="username" class="full-width has-padding has-border" type="text" aria-label="Email or Username" placeholder="Email or Username" required value="" autocomplete="username" data-autofocus="1">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="fieldset">
	                                    <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label>
                    <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value="">
                    <span class="lrm-error-message"></span>
                                            <span class="hide-password lrm-ficon-eye" data-show="Show" data-hide="Hide" aria-label="Show"></span>
                                    </div>

                <div class="fieldset">
	                                    <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Remember me                        <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked>
                        <div class="lrm-nice-checkbox__indicator"></div>
                    </label>
                                    </div>

                <div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn">
                                                        </div>

                <div class="lrm-integrations-otp"></div>

                <div class="fieldset fieldset--submit">
                    <button class="full-width has-padding" type="submit">
                        Log in                    </button>
                </div>

                <div class="lrm-integrations lrm-integrations--login">
                                    </div>

                <input type="hidden" name="redirect_to" value="">
                <input type="hidden" name="lrm_action" value="login">
                <input type="hidden" name="wp-submit" value="1">
                <!-- Fix for Eduma WP theme-->
                <input type="hidden" name="lp-ajax" value="login">

                <input type="hidden" id="security-login" name="security-login" value="4faa10b3b9" /><input type="hidden" name="_wp_http_referer" value="/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/" />
                <!-- For Invisible Recaptcha plugin -->
                <span class="wpcf7-submit" style="display: none;"></span>
            </form>

            <p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Forgot your password?</a></p>
            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-login -->

        
        <div class="lrm-signup-section "> <!-- sign up form -->
            
                <form class="lrm-form" action="#0" data-action="registration" data-lpignore="true">

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                    <p class="lrm-form-message lrm-form-message--init"></p>

                                            <div class="fieldset fieldset--username">
	                                                    <label class="image-replace lrm-username lrm-ficon-user" for="signup-username" title="Username*"></label>
                            <input name="username" class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username*" required aria-label="Username*" autocomplete="off" data-lpignore="true">
                            <span class="lrm-error-message"></span>
                        </div>
                    
                                        <div class="fieldset clearfix">
	                    	                                            <div class="lrm-col-half-width lrm-col-first fieldset--first-name">
                            <label class="image-replace lrm-username lrm-ficon-user" for="signup-first-name" title="First name*"></label>
                            <input name="first-name" class="full-width has-padding has-border" id="signup-first-name" type="text" placeholder="First name*" required aria-label="First name*" autocomplete="off" data-lpignore="true">
                            <span class="lrm-error-message"></span>
                        </div>
                        <div class="lrm-col-half-width lrm-col-last fieldset--last-name">
                            <label class="image-replace lrm-username lrm-ficon-user" for="signup-last-name" title="Last name"></label>
                            <input name="last-name" class="full-width has-padding has-border" id="signup-last-name" type="text" placeholder="Last name" aria-label="Last name" autocomplete="off" data-lpignore="true">
                            <span class="lrm-error-message"></span>
                        </div>
                    </div>
                    
                    <div class="fieldset fieldset--email">
	                                            <label class="image-replace lrm-email lrm-ficon-mail" for="signup-email" title="Email*"></label>
                        <input name="email" class="full-width has-padding has-border" id="signup-email" type="email" placeholder="Email*" required autocomplete="off" aria-label="Email*">
                        <span class="lrm-error-message"></span>
                    </div>

	                                    	                                    
                    
                    <div class="lrm-integrations lrm-integrations--register">
                                                                    </div>

                    
                    <div class="lrm-integrations lrm-integrations--register lrm-info lrm-info--register">
                                            </div>

                    <div class="fieldset fieldset--submit">
                        <button class="full-width has-padding" type="submit">
                            Create account                        </button>
                    </div>

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                    <input type="hidden" name="redirect_to" value="">
                    <input type="hidden" name="lrm_action" value="signup">
                    <input type="hidden" name="wp-submit" value="1">

                    <!-- Fix for Eduma WP theme-->
                    <input type="hidden" name="is_popup_register" value="1">
                    <input type="hidden" id="security-signup" name="security-signup" value="50ea8f6e20" /><input type="hidden" name="_wp_http_referer" value="/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/" />                    <!-- For Invisible Recaptcha plugin -->
                    <span class="wpcf7-submit" style="display: none;"></span>

                </form>

            
            <!-- <a href="#0" class="lrm-close-form">Close</a> -->
        </div> <!-- lrm-signup -->

        
        <div class="lrm-reset-password-section "> <!-- reset password form -->
            <form class="lrm-form" action="#0" data-action="lost-password">

                <p class="lrm-form-message">Lost your password? Please enter your email address. You will receive mail with link to set new password.</p>

                <div class="fieldset">
	                                    <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label>
                    <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email or Username" data-autofocus="1" aria-label="Email or Username">
                    <span class="lrm-error-message"></span>
                </div>

                <div class="lrm-integrations lrm-integrations--reset-pass">
                                    </div>

                <input type="hidden" name="lrm_action" value="lostpassword">
                <input type="hidden" name="wp-submit" value="1">
                <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="5d72d8fe98" /><input type="hidden" name="_wp_http_referer" value="/pes-holdings-llc-unsecured-creditors-follow-creditors-committee-recommendation-and-overwhelmingly-reject-plan-face-cram-down-at-february-12th-confirmation-hearing/" />
                <div class="fieldset fieldset--submit">
                    <button class="full-width has-padding" type="submit">
                        Reset password                    </button>
                </div>
                <!-- For Invisible Recaptcha plugin -->
                <span class="wpcf7-submit" style="display: none;"></span>

            </form>

            <p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Back to login</a></p>
        </div> <!-- lrm-reset-password -->
        <a href="#0" class="lrm-close-form">close</a>
    </div> <!-- lrm-user-modal-container -->
</div> <!-- lrm-user-modal -->
<!-- DO NOT COPY THIS SNIPPET! &mdash; HubSpot Identification Code -->
<script type="text/javascript">
(function(d,w) {
w._hsq = w._hsq || [];
w._hsq.push(["setContentType", "blog-post"]);
})(document, window);
</script>
<!-- End of HubSpot Identification Code &mdash; DO NOT COPY THIS SNIPPET! -->

<!-- Start of Async HubSpot Analytics Code for WordPress v10.2.1 -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4415595.js"></script>
<!-- End of Async HubSpot Analytics Code -->
<script type='text/javascript'>
/* <![CDATA[ */
var LRM = {"password_zxcvbn_js_src":"https:\/\/www.bankruptcompanynews.com\/wp-includes\/js\/zxcvbn.min.js","password_strength_lib":null,"redirect_url":"","ajax_url":"https:\/\/www.bankruptcompanynews.com\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bankruptcompanynews.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js?ver=32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bankruptcompanynews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bankruptcompanynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LchGVoUAAAAAB3IxW99Vs5ctoVxOZlL-hoI4D85&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.bankruptcompanynews.com/wp-content/themes/thebreakingnews/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.bankruptcompanynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.bankruptcompanynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.bankruptcompanynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.bankruptcompanynews.com/wp-content/themes/thebreakingnews/js/jquery.assets.js?ver=201401'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thebreakingnewsParams = {"infinitescrollImg":"https:\/\/www.bankruptcompanynews.com\/wp-content\/themes\/thebreakingnews\/images\/ajax-loader.gif","infinitescrollLoadMsg":"Loading the next set of posts","infinitescrollFinishedMsg":"All posts loaded."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bankruptcompanynews.com/wp-content/themes/thebreakingnews/js/thebreakingnews.js?ver=201401'></script>
<script type='text/javascript' src='https://www.bankruptcompanynews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LchGVoUAAAAAB3IxW99Vs5ctoVxOZlL-hoI4D85',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 993267322;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/993267322/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google Code for Remarketing Tag -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19991778-5', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='https://bankruptcompanynews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bankruptcompanynews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>	
<script type='text/javascript' src='https://bankruptcompanynews.com/wp-content/plugins/user-registration/assets/js/frontend/jquery.validate.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_registration_params = {"ajax_url":"https:\/\/bankruptcompanynews.com\/wp-admin\/admin-ajax.php","user_registration_form_data_save":"8bebd89157","form_required_fields":["user_email","user_pass"],"redirect_url":"","login_option":"email_confirmation","ursL10n":{"user_successfully_saved":"User successfully registered.","user_under_approval":"User registered. Wait until admin approves your registration.","user_email_pending":"User registered. Verify your email by clicking on the link sent to your email.","captcha_error":"Captcha code error, please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bankruptcompanynews.com/wp-content/plugins/user-registration/assets/js/frontend/user-registration.min.js?ver=1.3.0'></script>	
</body>
</html>
